La recherche a retourné 2 résultats

par dotMastaz
14 octobre 2015, 14:18
Forum : [C6] Applications & logiciels
Sujet : Compilation V8Js, Erreur...
Réponses : 2
Vues : 962

Re: Compilation V8Js, Erreur...

Merci à toi pour cette réponse !
Alors comment dois-je mettre à jour EPEL ?
par dotMastaz
13 octobre 2015, 22:37
Forum : [C6] Applications & logiciels
Sujet : Compilation V8Js, Erreur...
Réponses : 2
Vues : 962

Compilation V8Js, Erreur...

Bonjour, J'essaie de compiler la lib v8js, mais je suis confronté à une erreur. Il ne semble pas 'detecter' quelle est la version installé de la lib V8 ? Voici pas à pas l'install : 1°: yum install epel-release 2°: yum install -y --enablerepo=epel v8 v8-devel 3° : pecl install v8js-0.2.0 || true 4° ...