La recherche a retourné 55 résultats

par Jean-M
02 août 2017, 10:51
Forum : [C7] Matériel
Sujet : [Résolu]Mise à jour NVidia
Réponses : 1
Vues : 810

[Résolu]Mise à jour NVidia

Bonjour, La mise à jour "kmod-nvidia-384.59-2.el7_4.elrepo.x86_64" semble réclamer un kernel non encore distribué (un certain 3.10.0-693.el7)... et également des conflits ** 3 problèmes RPMDB préexistants trouvés, la sortie de « yum check » est la suivante : ipa-client-4.4.0-14.el7.centos.7.x86_64 d...
par Jean-M
02 août 2017, 10:39
Forum : [C7] Applications & logiciels
Sujet : [Résolu]Instabilité de Firefox (depuis début juillet)
Réponses : 4
Vues : 899

Re: [Résolu]Instabilité de Firefox (depuis début juillet)

Bonjour,
L'option "redémarrer, modules désactivés" a fonctionné correctement.
Merci de votre concours (et excusez le temps de réponse, je me suis absenté)
par Jean-M
14 juillet 2017, 15:02
Forum : [C7] Applications & logiciels
Sujet : [Résolu]Instabilité de Firefox (depuis début juillet)
Réponses : 4
Vues : 899

[Résolu]Instabilité de Firefox (depuis début juillet)

Bonjour, Juste une question : Après grosse mise à jour fin juin début juillet j'ai des plantages fréquents avec Mozilla Firefox... Suis-je le seul ? :?: En dépannage j'utilise Opéra donc ce n'est pas bloquant mais... Question comment changer le navigateur par défaut à partir de Evolution ou de Nauti...
par Jean-M
07 février 2017, 23:35
Forum : [C7] Support général
Sujet : Nouvelle Installation CentOS-7.3
Réponses : 31
Vues : 2390

Re: Nouvelle Installation CentOS-7.3

Ce qui suit n'est qu'une idée en l'air qui ne résoudrai pas le problème et ne fonctionne potentiellement pas du fait que tout est "suspended"... Pour régler momentanément le problème je peux investir dans un câble HDMI pour remplacer le liaison DVI vers mon écran (qui est un téléviseur Samsung 2333H...
par Jean-M
07 février 2017, 23:17
Forum : [C7] Support général
Sujet : Nouvelle Installation CentOS-7.3
Réponses : 31
Vues : 2390

Re: Nouvelle Installation CentOS-7.3

Bonsoir, Concernant "Fix HDA Intel (Realtek ALC887) No Sound Issue In Ubuntu" sur ma bécane il n'y a pas de ficher "/etc/modprobe.d/alsa-base.conf", dans ce répertoire je n'ai que : lockd.conf, mlx4.conf et tuned.conf ; par contre j'ai un répertoire /etc/alsa avec dedans : alsactl.conf et state-daem...
par Jean-M
07 février 2017, 11:51
Forum : [C7] Support général
Sujet : Nouvelle Installation CentOS-7.3
Réponses : 31
Vues : 2390

Re: Nouvelle Installation CentOS-7.3

La commande "pactl set-default-sink 2" ne fonctionnant pas (Échec : Aucune entité de ce type), j'ai fait : pactl list sources, ce qui donne... Source #0 État : SUSPENDED Nom : alsa_output.pci-0000_01_00.1.hdmi-stereo.monitor Description : Monitor of GK208 HDMI/DP Audio Controller Digital Stereo (HDM...
par Jean-M
04 février 2017, 11:01
Forum : [C7] Support général
Sujet : Nouvelle Installation CentOS-7.3
Réponses : 31
Vues : 2390

Re: Nouvelle Installation CentOS-7.3

Voila ce que j'ai comme résultat alsa.card_name = "HDA NVidia" alsa.card_name = "USB Device 0x46d:0x81b" alsa.card_name = "HDA Intel PCH" Le "USB Device" doit correspondre à ma Web Cam Logitech qui sert de micro au niveau son. Il me semble que le circuit Realtek est géré par un pilote Intel (lu sur ...
par Jean-M
03 février 2017, 18:34
Forum : [C7] Support général
Sujet : Nouvelle Installation CentOS-7.3
Réponses : 31
Vues : 2390

Re: Nouvelle Installation CentOS-7.3

Bonsoir, Le fixe semble fonctionner correctement depuis l'installation du pilote NVidia. Le portable ayant la même maladie, a été soigné de la même façon ! :) Je trouve que la reconnaissance du matériel n'est pas terrible lors de l'installation en version 7.3... J'ai d’ailleurs un autre soucis non b...
par Jean-M
21 janvier 2017, 11:32
Forum : [C7] Support général
Sujet : Nouvelle Installation CentOS-7.3
Réponses : 31
Vues : 2390

Re: Nouvelle Installation CentOS-7.3

Bonjour, Toujours avec mes soucis... avec les drivers nvidia c'est plus stable, il n'y a plus de planté aléatoire. Voila la situation : # nvidia-detect -v Probing for supported NVIDIA devices... [10de:1287] NVIDIA Corporation GK208 [GeForce GT 730] This device requires the current 375.20 NVIDIA driv...
par Jean-M
15 janvier 2017, 22:25
Forum : [C7] Support général
Sujet : Nouvelle Installation CentOS-7.3
Réponses : 31
Vues : 2390

Re: Nouvelle Installation CentOS-7.3

Bonsoir, C'est une erreur de ma part c'est un I5-4690 sans K. Connais-tu le nom du package du pilote qui va bien ? Les deux ou l'un ou l'autre ou je suis dans les choux ? Kmod-nvidia-304xx-304.134-1.el7.elrepo.x86_64.rpm ??? Nvidia-x11-drv-304xx-304.134-1.el7.elrepo.x86_64.rpm ??? D'autre part quand...