La recherche a retourné 113 résultats

par Jean-M
01 mai 2020, 13:23
Forum : [C8] Applications & logiciels
Sujet : [Résolu]Comment installer facilement un décodeur H264
Réponses : 6
Vues : 417

Re: Comment installer facilement un décodeur H264

Non pas de message particulier...
Mais depuis la résolution de l'autre Pb (passage en affichage 2k) et donc ajout de drivers, je n'ai plus de Pb en Vidéo non plus.
La seule gène restante et qu'il faut reparamétrer, à chaque rechargement, l'affichage en 2560x1440 (non mémorisé).
par Jean-M
01 mai 2020, 11:27
Forum : [C8] Support général
Sujet : simple-scan a disparu avec la V8 ?
Réponses : 8
Vues : 309

simple-scan a disparu avec la V8 ?

Bonjour, L'outil ¿Gnome? simple-scan n'est plus disponible, comment faire pour numériser des documents ? (XSane ne reconnait pas mon imprimante multifonction sur le réseau Ethernet avec de le driver du site Samsung uld_v1.00.36_00.91 (qui fonctionnait déjà en en CentOS-7). Y a-t-il un rpm à installe...
par Jean-M
08 avril 2020, 17:39
Forum : [C8] Matériel
Sujet : connexion smartphone Xiaomi Note 8 T
Réponses : 4
Vues : 303

Re: connexion smartphone Xiaomi Note 8 T

Bonjour, Je semble avoir un problème identique avec une liseuse (exotique) de marque «Energy system» de chez nos voisins espagnols sous Androïd... Je pouvais (en V7) y transférer des fichiers epub sans problème. Aujourd'hui je la connecte en USB uniquement pour la recharger, car elle n'est plus reco...
par Jean-M
07 avril 2020, 21:25
Forum : [C8] Matériel
Sujet : [Résolu]Carte NVidia GT1030 et écran 1440p
Réponses : 8
Vues : 370

Re: Carte NVidia GT1030 et écran 1440p

En combinant les dépôts CentOS et les RPM Fusion (updates) Free et non-free, j’ai installé tout ça : mod-nvidia-4.18.0-147.el8.x86_64-440.64-1.el8.x86_64 kmod-nvidia-440.64-1.el8.x86_64 nvidia-modprobe-440.64-1.el8.x86_64 knvidia-settings-440.64-1.el8.x86_64 nvidia-xconfig-440.64-1.el8.x86_64 xorg-x...
par Jean-M
30 mars 2020, 17:02
Forum : [C8] Applications & logiciels
Sujet : [Résolu]Comment installer facilement un décodeur H264
Réponses : 6
Vues : 417

Re: Comment installer facilement un décodeur H264

Bonjour,
Concernant le paramétrage du serveur Nvidia, j'ai essayé en tant qu'utilisateur et en tant que root l'outil ne se lance pas (ou abort aussitôt).
par Jean-M
29 mars 2020, 23:45
Forum : [C8] Applications & logiciels
Sujet : [Résolu]Comment installer facilement un décodeur H264
Réponses : 6
Vues : 417

Re: Comment installer facilement un décodeur H264

Bonsoir, OK et merci de ta réponse. J'ai installé les rpm «gstreamer1-libav» et «gstreamer1-svt-hevc» de rpmfusion (free et nonfree) et Totem fonctionne normalement. :D J'ai également installé «nvidia-modprobe», «nvidia-settings» et «nvidia-xconfig» sans effet... (cf ma question dans la partie matér...
par Jean-M
28 mars 2020, 20:23
Forum : [C8] Applications & logiciels
Sujet : [Résolu]Comment installer facilement un décodeur H264
Réponses : 6
Vues : 417

[Résolu]Comment installer facilement un décodeur H264

(CentOS-8.1 + Gnome) Sympa le lecteur vidéo Totem ! Tentative de visualisation d’une vidéo, il affiche «Impossible de lire le fichier, Décodeur H.264 est requis pour lire le fichier, mais il n’est pas installé» et il propose 2 possibilités : «Annuler» ou «Le chercher dans Logiciel». Je prends l’opti...
par Jean-M
28 mars 2020, 11:20
Forum : [C8] Matériel
Sujet : [Résolu]Carte NVidia GT1030 et écran 1440p
Réponses : 8
Vues : 370

[Résolu]Carte NVidia GT1030 et écran 1440p

Bonjour, Voila 3 jours que je suis passé de la 7.7 la version CentOS-8.1... (Installation nouvelle en conservant le /home et partition de données) Mon problème : Affichage limité à 1080p car je n'ai pas trouvé de driver compatible... J'ai essayé vainement une procédure avec un "NVIDIA-Linux-x86_64-4...
par Jean-M
14 février 2020, 20:56
Forum : [C8] Matériel
Sujet : [Résolu (par abandon)]Centos-8 sur nouveau matériel I7-10510u+MX250
Réponses : 20
Vues : 1267

Re: Centos-8 sur nouveau matériel I7-10510u+MX250

Bonsoir,
Bon, aujourd'hui 14/02, comme ça fonctionnait avec Ubuntu-19-10, je l'ai réinstallé... Peut-être quand il y aura une CentOS-8.2 je referai un essai mais pour l'instant, j'abandonne. :cry:
par Jean-M
13 février 2020, 21:25
Forum : [C8] Matériel
Sujet : [Résolu (par abandon)]Centos-8 sur nouveau matériel I7-10510u+MX250
Réponses : 20
Vues : 1267

Re: Centos-8 sur nouveau matériel I7-10510u+MX250

Bonsoir, J'ai recommencé la cérémonie d'installation plusieurs fois avec toujours le même résultat ! J'ai remarqué que pour être acceptée la configuration des disques, il faut (ou semble falloir) «enregistrer les paramètres» à chaque partition ; d'autre part, quand on a demandé le clavier français e...