La recherche a retourné 80 résultats

par Jean-M
28 juin 2018, 14:45
Forum : [C7] Applications & logiciels
Sujet : [Résolu]Firefox me renvoie sur bing lors des recherches
Réponses : 6
Vues : 949

[Résolu]Firefox me renvoie sur bing lors des recherches

Bonjour, Juste un petit soucis, quand je fais une recherche "google livres" (books.google.com) je me retrouve systématiquement avec des résultats (erronés) de chez Microsoft avec le moteur Bing (boom bada-boom, comme dirait mon petit-fils). Ce cas, en exemple, est une recherche de documents dans les...
par Jean-M
12 mai 2018, 18:44
Forum : [C7] Support général
Sujet : [Résolu]Écran noir au chargement du système
Réponses : 10
Vues : 1357

Re: Écran noir au chargement du système

J'ai installé le lot de mises à jour (environ 650) il s'agit je suppose du passage de la 7.4 à la 7.5... Ça c'est bien passé (après 48heures, pas de Pb recensé) ! ET ! Miracle au chargement, j'ai maintenant la barre d'avancement qui s'affiche en bas de l'écran pendant que le système se charge. PS: J...
par Jean-M
20 avril 2018, 06:24
Forum : [C7] Applications & logiciels
Sujet : [Résolu]Firefox reste bloqué sur accueil DGFip
Réponses : 5
Vues : 905

Re: [Résolu]Firefox reste bloqué sur accueil DGFip

Cette solution fonctionne, mais il faut recommencer la manip à chaque accès au site.
DGFip a rendu la non visualisation de leur vidéo non bloquante...
par Jean-M
11 avril 2018, 20:57
Forum : [C7] Applications & logiciels
Sujet : [Résolu]Firefox reste bloqué sur accueil DGFip
Réponses : 5
Vues : 905

Re: Firefox reste bloqué sur accueil DGFip

L'url et la version de Firefox sont bien ceux indiqués par Beta-Pictoris, le cache vidé ou non même résultat.
par Jean-M
10 avril 2018, 15:17
Forum : [C7] Applications & logiciels
Sujet : [Résolu]Firefox reste bloqué sur accueil DGFip
Réponses : 5
Vues : 905

[Résolu]Firefox reste bloqué sur accueil DGFip

Bonjour, Le site des impôts ouvre sur une vidéo YouTube et reste bloqué dessus : Votre navigateur de reconnait aucun des formats vidéo disponibles Cliquer ici pour consulter notre FAQ sur les vidéo HTML5 J'ai ajouté, inutilement, plusieurs extensions et c'est toujours bloqué Actuelement, j'ai ça d'i...
par Jean-M
30 janvier 2018, 14:53
Forum : [C7] Support général
Sujet : [Résolu]Écran noir au chargement du système
Réponses : 10
Vues : 1357

Re: Écran noir au chargement du système

les rpm installés actuellement sont : nvidia-x11-drv-384.111-1.el7.elrepo.x86_64 et kmod-nvidia-384.111-1.el7_4.elrepo.x86_64 sinon il y a également nvidia-detect-384.111-1.el7.elrepo.x86_64 ainsi que yum-plugin-nvidia-1.0.2-1.el7.elrepo.noarch qui est installé Pour info la commande "$ lspci | grep ...
par Jean-M
30 janvier 2018, 11:05
Forum : [C7] Support général
Sujet : [Résolu]Écran noir au chargement du système
Réponses : 10
Vues : 1357

Re: Écran noir au chargement du système

Il y a quelques mois il y a eu une mise à jour Nvidia qui ne s’installait pas une bibliothèque CentOS n'étant pas encore disponible mais une mise à jour importante (avec changement de noyau) à suivi et a résolu le problème. Je n'ai pas essayé de forcer l'installation n'étant pas certain de savoir re...
par Jean-M
29 janvier 2018, 18:39
Forum : [C7] Support général
Sujet : [Résolu]Écran noir au chargement du système
Réponses : 10
Vues : 1357

Re: Écran noir au chargement du système

Toujours pareil, pas d'effet. Merci quand même pour ton aide N'y aurait-il pas quelque chose à ajouter dans la fonction load_video pour indiquer à grub que c'est une carte nvidia ? Dans le fichier /etc/default/grub la commande GRUB_GFXMODE=1920x1080x32 n'a aucun effet dans le fichier /boot/grub2/gru...
par Jean-M
29 janvier 2018, 10:32
Forum : [C7] Support général
Sujet : [Résolu]Écran noir au chargement du système
Réponses : 10
Vues : 1357

Re: Écran noir au chargement du système

Bonjour, Voici le paragraphe correspondant au chargement du dernier noyau : ### BEGIN /etc/grub.d/10_linux ### menuentry 'CentOS Linux (3.10.0-693.17.1.el7.x86_64) 7 (Core)' --class centos --class gnu-linux --class gnu --class os --unrestricted $menuentry_id_option 'gnulinux-3.10.0-693.17.1.el7.x86_...
par Jean-M
28 janvier 2018, 15:34
Forum : [C7] Support général
Sujet : [Résolu]Écran noir au chargement du système
Réponses : 10
Vues : 1357

[Résolu]Écran noir au chargement du système

Bonjour, J'ai un petit problème qui traine depuis plusieurs mois mais qui ne m’empêche pas de dormir : Lors du chargement du système il y avait, avant, un barre de chargement affichée par grub qui s'affichait au milieu de l'écran. Sur mon fixe, plus rien n'apparaît pendant le chargement, l'écran res...