La recherche a retourné 27 résultats

par jenrem
01 juin 2019, 21:33
Forum : [C6] Support général
Sujet : installation de CentOS 6.10
Réponses : 6
Vues : 774

installation de CentOS 6.10

Bonsoir à toutes et tous @ Nouvo09 . Je viens d'installer la CentOS 6.10 , je suis assez content , je n'ai pas les soucis que j'avais avec la 7 , elle tourne à merveille , ou presque J'ai juste 3 petits trucs que je voudrais régler Est ce que tu préfères que j'ouvre un fil pour chacun , à savoir 1 n...
par jenrem
30 mai 2019, 10:11
Forum : [C7] Support général
Sujet : ecran en mode graphique
Réponses : 23
Vues : 2106

Re: ecran en mode graphique

Bonjour Nouvo09
Merci pour la précision
Il y a des trucs qui me tombent sous le sens , et y en a où je patine allégrement , et là , il me fallait du prémâché :oops:
C'est parti , je charge
Bonne journée
par jenrem
29 mai 2019, 20:39
Forum : [C7] Support général
Sujet : ecran en mode graphique
Réponses : 23
Vues : 2106

Re: ecran en mode graphique

Bonsoir Nouvo09 Je suis entrain d'essayer de charger la 6 , je suis sur le mirror ,je choisi le dossier " centosplus/ 2clics je choisi x86_64 2clics là j'ai 3 dossiers packages/ drpms/ repodata/ lequel choisir , les 2 premiers sont des listes de Kernel sous différentes évolutions , et le dernier c'e...
par jenrem
28 mai 2019, 23:32
Forum : [C7] Support général
Sujet : ecran en mode graphique
Réponses : 23
Vues : 2106

Re: ecran en mode graphique

Je me doute un peu , mais comme je fais l'install à partir d'une clef , je me disais , que peut être .Ce qui m'a mis le doute , c'est que ça a commencé à débloquer au même endroit , au choix du disque J'ai vérifié l'intégrité en suivant le " tuto " du site , en ligne de commande , et en plus avec Do...
par jenrem
28 mai 2019, 22:07
Forum : [C7] Support général
Sujet : ecran en mode graphique
Réponses : 23
Vues : 2106

Re: ecran en mode graphique

Bonsoir Nouvo09 J'ai refait une installation , mais j'ai encore quelques soucis . Je vais te dire un truc qui va te paraître absurde , pour ne pas dire idiot , j'ai l'impression que l'on peut faire qu'une seule installation avec la même image , j'ai eu les même problèmes de blocage et de boutons et ...
par jenrem
25 mai 2019, 20:34
Forum : [C7] Support général
Sujet : ecran en mode graphique
Réponses : 23
Vues : 2106

Re: ecran en mode graphique

Bonsoir et merci Nouvo09

Je connais XFCE pour l'avir utilisé avec Handy Linux , mais il était bien customisé par ses dev , les autres je ne connais pas ,et KDE Plasma ,je l'ai et ça coince
Bonne soirée
par jenrem
23 mai 2019, 21:43
Forum : [C7] Support général
Sujet : ecran en mode graphique
Réponses : 23
Vues : 2106

Re: ecran en mode graphique

je patienter quelques jours , au cas ou il y aurait un utilisateur de KDE qui passerait lire ce fil ,et me donner des conseils . Mais je pense que le plus sage sera de faire une nouvelle install avec un autre environnement Encore merci pour ton aide Bonne soirée PS je vais attendre quelques jours av...
par jenrem
23 mai 2019, 19:12
Forum : [C7] Support général
Sujet : ecran en mode graphique
Réponses : 23
Vues : 2106

Re: ecran en mode graphique

Ok , merci Je me doutais que KDE était derrière , c'est vrai que c'est assez lourd , est ce que le kernel 3.xx est suffisamment costaud pour supporter plasma Le problème je n'ai pas vu beaucoup d'autres choix d'environnements et je n'accroche pas trop avec Gnome Je vais voir pour refaire une install...
par jenrem
23 mai 2019, 16:29
Forum : [C7] Support général
Sujet : ecran en mode graphique
Réponses : 23
Vues : 2106

Re: ecran en mode graphique

Bonjour Nouvo09 Désolé pour cette explication un peu bancale si je clic gauche sur l'icône CentOS en bas à gauche de l'écran pour ouvrir le menu des applis ou des fonctions ça ne s'ouvre pas à tous les coups , si le menu s'ouvre , je ,ne peux me déplacer dedans qu'avec les flèches ( droite ,gauche,h...
par jenrem
23 mai 2019, 11:49
Forum : [C7] Support général
Sujet : ecran en mode graphique
Réponses : 23
Vues : 2106

Re: ecran en mode graphique

Bonjour Nouvo09 J'ai réussi à me connecter internet , je suis allé à la pêche sur internet et j'ai fait #nmcli d ensuite #nmtui et pour finir systemctl restart network et je suis connecté en filaire pour le moment Par contre ma souris est inactive pour certaines fonctions Elle se déplace , mais si j...