La recherche a retourné 36 résultats

par ica
14 avril 2014, 23:44
Forum : [C6] Réseau
Sujet : redemarrage httpd et envoi de mail
Réponses : 4
Vues : 792

Re: redemarrage httpd et envoi de mail

les logs de quel dossier ?
par ica
13 avril 2014, 15:00
Forum : [C6] Réseau
Sujet : redemarrage httpd et envoi de mail
Réponses : 4
Vues : 792

redemarrage httpd et envoi de mail

bonjour,
quand je redemarre httpd ,
est-ce que mon service d'envoi de mail peut etre affecté ?
Depuis que j'ai redémarré httpd , l'envoi de mail ne se fait plus depuis mon formulaire drupal7
Thx
par ica
12 mars 2014, 15:01
Forum : [C6] Applications & logiciels
Sujet : fail2ban n'envoie plus d'email de ban
Réponses : 3
Vues : 708

Re: fail2ban n'envoie plus d'email de ban

quand je fais service fail2ban status , ca renvoie : ERROR Unable to contact server. Is it running? je tape fail2ban-client start pusi je retape service fail2ban status ca me donne des infos qui ont l'air de fonctionner. Comment dire à fail2ban de faire automatiquement service fail2ban star t et fai...
par ica
12 mars 2014, 10:03
Forum : [C6] Applications & logiciels
Sujet : fail2ban n'envoie plus d'email de ban
Réponses : 3
Vues : 708

fail2ban n'envoie plus d'email de ban

Bonjour, habituellement fail2ban, m'envoyait un email lorsqu'il banissait une adresse ip, je l'envoyais sur un compte gmail. Depuis quelques temps je ne recois plus de mail, je crois que c'est comme ca depuis que j'ai redemarré mon serveur. J'ai fait service fail2ban start , et tester en essayant de...
par ica
11 août 2012, 21:25
Forum : [C6] Support général
Sujet : [centos 6.x] demarrage interface graphique
Réponses : 3
Vues : 606

Re: [centos 6.x] demarrage interface graphique

je crois que j'ai fait hiberner mon pc, j'ai aussi allumer virtualbox pour utiliser mon windows xp
par ica
11 août 2012, 11:59
Forum : [C6] Support général
Sujet : [centos 6.x] demarrage interface graphique
Réponses : 3
Vues : 606

[centos 6.x] demarrage interface graphique

bonjour, ce matin j'ai démarré mon pc sous centos , le logo de centos s'affiche bien, mais l'interface de login ne s'affiche pas, à la place j'ai un écran noir, quand j'appuie sur la touche fenetre windows du clavier, j'ai la console ligne de commande qui m'invite à saisir mon login et mon mot de pa...