Probleme d installation modem sagem fast 800 sur 5.4

Questions relatives à des problèmes matériels.
marouane
Messages : 1
Inscription : 31 mars 2010, 16:39

Probleme d installation modem sagem fast 800 sur 5.4

Message par marouane » 31 mars 2010, 16:45

je veux telecharger le rpm qui é responsable de la commande de configuration br2684ctl pour continuer l installation de mon modem sagem fast 800 sur cetos {5.4}.

Merci d avance .

Avatar de l’utilisateur
ramon.dekker
Messages : 53
Inscription : 24 avril 2010, 20:26
Localisation : L'enfer (la terre)

Re: Probleme d installation modem sagem fast 800 sur 5.4

Message par ramon.dekker » 31 mai 2010, 10:01

Salut,

t encore vivant??ça a marché ton installation ou bien tu a besoin du rpm??
fais signe de vie quoi qu'il en soit l'ami !
Un bon bédot,du thé à la menthe,le désert....laissez moi là bas pendant 10 ans ,vous me retrouverez à la même place.

Avatar de l’utilisateur
kikinovak
Messages : 209
Inscription : 20 octobre 2009, 07:23
Localisation : Montpezat (Gard)
Contact :

Re: Probleme d installation modem sagem fast 800 sur 5.4

Message par kikinovak » 31 mai 2010, 13:27

Notez que la langue parlée dans ce forum est le français. Pas le style SMS. Nom d'un kikoo lol de ptdr.
Dyslexics have more fnu.

Avatar de l’utilisateur
Marcet
Messages : 408
Inscription : 20 octobre 2009, 00:38
Localisation : Ile de France
Contact :

Re: Probleme d installation modem sagem fast 800 sur 5.4

Message par Marcet » 01 juin 2010, 11:58

kikinovak a écrit :Notez que la langue parlée dans ce forum est le français. Pas le style SMS. Nom d'un kikoo lol de ptdr.
Merci pour ton intervention. Je ne peux qu'approuver.

Avatar de l’utilisateur
ramon.dekker
Messages : 53
Inscription : 24 avril 2010, 20:26
Localisation : L'enfer (la terre)

Re: Probleme d installation modem sagem fast 800 sur 5.4

Message par ramon.dekker » 01 juin 2010, 12:11

Ok c clér la prochain foi je feré des é fort
o fét c ki ki a p t?
:lol: :lol: :lol: :lol: :lol:


P.S Tout ça parce que j'ai écrit "t encore vivant"...hé ben...c'est joyeux ici......
Un bon bédot,du thé à la menthe,le désert....laissez moi là bas pendant 10 ans ,vous me retrouverez à la même place.

Avatar de l’utilisateur
Marcet
Messages : 408
Inscription : 20 octobre 2009, 00:38
Localisation : Ile de France
Contact :

Re: Probleme d installation modem sagem fast 800 sur 5.4

Message par Marcet » 01 juin 2010, 17:47

ramon.dekker a écrit :P.S Tout ça parce que j'ai écrit "t encore vivant"...hé ben...c'est joyeux ici......
La question n'est pas d'être joyeux ou pas.

D'une part, le langage SMS est super chiant à lire.
Et d'autre part, l'informatique requiers de la précision, que le langage SMS est incapable de donner.

D'ailleurs, le SMS n'est pas un langage puisqu'il n'a aucune structure, ni aucune grammaire.
C'est juste un jargon d'adolescents boutonneux qui feraient mieux de s'occuper des 100 et quelques boutons d'un vrai clavier ;-)

PS: Malgré ça, tu verras qu'on est pas méchant et qu'on sait aussi s'amuser.

Avatar de l’utilisateur
ramon.dekker
Messages : 53
Inscription : 24 avril 2010, 20:26
Localisation : L'enfer (la terre)

Re: Probleme d installation modem sagem fast 800 sur 5.4

Message par ramon.dekker » 01 juin 2010, 17:51

Je sais Marcet,de toute façon les dinos sont pas méchant :)
Un bon bédot,du thé à la menthe,le désert....laissez moi là bas pendant 10 ans ,vous me retrouverez à la même place.

Verrouillé