Touche ctrl me fait changer de disposition clavier

Beta-Pictoris
Messages : 1017
Inscription : 07 janvier 2014, 21:48
Localisation : Angers, France

Re: Touche ctrl me fait changer de disposition clavier

Message par Beta-Pictoris » 06 avril 2017, 19:01

Le dépôt rpmforge entre en conflit avec les autres dépots. Tu devrais le désactiver ou le retirer.

klaus
Messages : 25
Inscription : 05 avril 2017, 08:59

Re: Touche ctrl me fait changer de disposition clavier

Message par klaus » 06 avril 2017, 19:14

Peux-tu m’expliquer comment désactiver un dépôt ?

klaus
Messages : 25
Inscription : 05 avril 2017, 08:59

Re: Touche ctrl me fait changer de disposition clavier

Message par klaus » 06 avril 2017, 19:16

Bon, j’ai testé :

Code : Tout sélectionner

$ sudo yum --disablerepo=rpmforge upgrade
[...]
Error:  Multilib version problems found. This often means that the root
       cause is something else and multilib version checking is just
       pointing out that there is a problem. Eg.:
       
         1. You have an upgrade for libffi which is missing some
            dependency that another package requires. Yum is trying to
            solve this by installing an older version of libffi of the
            different architecture. If you exclude the bad architecture
            yum will tell you what the root cause is (which package
            requires what). You can try redoing the upgrade with
            --exclude libffi.otherarch ... this should give you an error
            message showing the root cause of the problem.
       
         2. You have multiple architectures of libffi installed, but
            yum can only see an upgrade for one of those arcitectures.
            If you don't want/need both architectures anymore then you
            can remove the one with the missing update and everything
            will work.
       
         3. You have duplicate versions of libffi installed already.
            You can use "yum check" to get yum show these errors.
       
       ...you can also use --setopt=protected_multilib=false to remove
       this checking, however this is almost never the correct thing to
       do as something else is very likely to go wrong (often causing
       much more problems).
       
       Protected multilib versions: libffi-3.0.5-3.2.el6.i686 != libffi-3.0.9-1.el5.rf.x86_64

Beta-Pictoris
Messages : 1017
Inscription : 07 janvier 2014, 21:48
Localisation : Angers, France

Re: Touche ctrl me fait changer de disposition clavier

Message par Beta-Pictoris » 06 avril 2017, 19:18

Tu édites le fichier contenant la configuration de ton dépôt, par exemple, /etc/yum.repos.d/repoforge.
Tu remplaces "enable=1" par "enable=0", tu sauves et tu lances un yum update.

Beta-Pictoris
Messages : 1017
Inscription : 07 janvier 2014, 21:48
Localisation : Angers, France

Re: Touche ctrl me fait changer de disposition clavier

Message par Beta-Pictoris » 06 avril 2017, 19:20

Tu peux obtenir la liste des paquets rpmforge installés comme ceci:

Code : Tout sélectionner

yum list installed | egrep -i '(rpmforge|repoforge)'

klaus
Messages : 25
Inscription : 05 avril 2017, 08:59

Re: Touche ctrl me fait changer de disposition clavier

Message par klaus » 06 avril 2017, 19:27

Bon, j’ai enabled rpmforge mais... j’ai toujours l’erreur "Error: Multilib version problems found."
Error: Multilib version problems found. This often means that the root
cause is something else and multilib version checking is just
pointing out that there is a problem. Eg.:

1. You have an upgrade for libffi which is missing some
dependency that another package requires. Yum is trying to
solve this by installing an older version of libffi of the
different architecture. If you exclude the bad architecture
yum will tell you what the root cause is (which package
requires what). You can try redoing the upgrade with
--exclude libffi.otherarch ... this should give you an error
message showing the root cause of the problem.

2. You have multiple architectures of libffi installed, but
yum can only see an upgrade for one of those arcitectures.
If you don't want/need both architectures anymore then you
can remove the one with the missing update and everything
will work.

3. You have duplicate versions of libffi installed already.
You can use "yum check" to get yum show these errors.

...you can also use --setopt=protected_multilib=false to remove
this checking, however this is almost never the correct thing to
do as something else is very likely to go wrong (often causing
much more problems).

Protected multilib versions: libffi-3.0.5-3.2.el6.i686 != libffi-3.0.9-1.el5.rf.x86_64
Je crois que je n’y arriverai pas...

Beta-Pictoris
Messages : 1017
Inscription : 07 janvier 2014, 21:48
Localisation : Angers, France

Re: Touche ctrl me fait changer de disposition clavier

Message par Beta-Pictoris » 06 avril 2017, 20:12

Tu dois avoir des paquets 32bits et 64bits installés. Il va falloir faire du ménage.

Que donne ? :

Code : Tout sélectionner

uname -a
yum repolist
cat /etc/yum.conf
rpm -qa libffi\*

klaus
Messages : 25
Inscription : 05 avril 2017, 08:59

Re: Touche ctrl me fait changer de disposition clavier

Message par klaus » 07 avril 2017, 09:13

Un énorme merci de continuer à m’aider, c’est super gentil !!

Voici les résultats des commandes :

Code : Tout sélectionner

$ uname -a
Linux peano 2.6.32-431.20.3.el6.x86_64 #1 SMP Thu Jun 19 21:14:45 UTC 2014 x86_64 x86_64 x86_64 GNU/Linux

Code : Tout sélectionner

$ yum repolist
Loaded plugins: downloadonly, fastestmirror, refresh-packagekit, security
Determining fastest mirrors
epel/metalink  |  12 kB     00:00     
epel-testing/metalink    |  16 kB     00:00     
 * base: centos.mirror.fr.planethoster.net
 * centosplus: centos.mirror.fr.planethoster.net
 * contrib: centos.mirror.fr.planethoster.net
 * epel: mirrors.ircam.fr
 * epel-testing: mirrors.ircam.fr
 * extras: centos.mirror.fr.planethoster.net
 * updates: centos.mirror.fr.planethoster.net
C6.0-base     | 3.7 kB     00:00     
adobe-linux-x86_64   |  951 B     00:00     
adobe-linux-x86_64   3/3
base  | 3.7 kB     00:00     
centosplus   | 3.4 kB     00:00     
contrib     | 2.9 kB     00:00     
debug  | 2.5 kB     00:00     
epel    | 4.3 kB     00:00     
epel-testing     | 4.3 kB     00:00     
extras   | 3.4 kB     00:00     
google-chrome     |  951 B     00:00     
google-chrome/primary      | 2.0 kB     00:00     
google-chrome   3/3
pgdg93   | 4.1 kB     00:00     
updates   | 3.4 kB     00:00     
virtualbox       | 1.1 kB     00:00     
virtualbox   49/49
repo id        repo name           status
C6.0-base    CentOS-6.0 - Base      6019
adobe-linux-x86_64       Adobe Systems Incorporated          3
base         CentOS-6 - Base        6706
centosplus           CentOS-6 - Plus        10
contrib          CentOS-6 - Contrib           0
debug         CentOS-6 - Debuginfo        4978
*epel       Extra Packages for Enterprise Linux 6 - x86_64        12281
*epel-testing            Extra Packages for Enterprise Linux 6 - Testing - x86_64       870
extras           CentOS-6 - Extras        64
google-chrome         google-chrome         3
pgdg93         PostgreSQL 9.3 6 - x86_64         306
updates        CentOS-6 - Updates        32
virtualbox        Oracle Linux / RHEL / CentOS-6 / x86_64 - VirtualBox           49
repolist: 31321

Code : Tout sélectionner

$ cat /etc/yum.conf 
[main]
cachedir=/var/cache/yum/$basearch/$releasever
keepcache=0
debuglevel=2
logfile=/var/log/yum.log
exactarch=1
obsoletes=1
gpgcheck=1
plugins=1
installonly_limit=5
bugtracker_url=http://bugs.centos.org/set_project.php?project_id=19&ref=http://bugs.centos.org/bug_report_page.php?category=yum
distroverpkg=centos-release

#  This is the default, if you make this bigger yum won't see if the metadata
# is newer on the remote and so you'll "gain" the bandwidth of not having to
# download the new metadata and "pay" for it by yum not having correct
# information.
#  It is esp. important, to have correct metadata, for distributions like
# Fedora which don't keep old packages around. If you don't like this checking
# interupting your command line usage, it's much better to have something
# manually check the metadata once an hour (yum-updatesd will do this).
# metadata_expire=90m

# PUT YOUR REPOS HERE OR IN separate files named file.repo
# in /etc/yum.repos.d

Code : Tout sélectionner

$ rpm -qa libffi\*
libffi-devel-3.0.9-1.el5.rf.x86_64
libffi-3.0.9-1.el5.rf.x86_64

Beta-Pictoris
Messages : 1017
Inscription : 07 janvier 2014, 21:48
Localisation : Angers, France

Re: Touche ctrl me fait changer de disposition clavier

Message par Beta-Pictoris » 07 avril 2017, 12:44

Que donne : ?

Code : Tout sélectionner

yum list installed

klaus
Messages : 25
Inscription : 05 avril 2017, 08:59

Re: Touche ctrl me fait changer de disposition clavier

Message par klaus » 07 avril 2017, 13:55

Code : Tout sélectionner

$ yum list installed
Loaded plugins: downloadonly, fastestmirror, refresh-packagekit, security
Installed Packages
CollabNetSubversion-client.x86_64
                        1.7.2-1         @/CollabNetSubversion-client-1.7.2-1.x86_64
ConsoleKit.x86_64       0.4.1-3.el6     @anaconda-CentOS-201311272149.x86_64/6.5
ConsoleKit-libs.x86_64  0.4.1-3.el6     @anaconda-CentOS-201311272149.x86_64/6.5
ConsoleKit-x11.x86_64   0.4.1-3.el6     @anaconda-CentOS-201311272149.x86_64/6.5
DeviceKit-power.x86_64  014-3.el6       @anaconda-CentOS-201311272149.x86_64/6.5
GConf2.i686             2.28.0-6.el6    @base                                   
GConf2.x86_64           2.28.0-6.el6    @anaconda-CentOS-201311272149.x86_64/6.5
GConf2-devel.x86_64     2.28.0-6.el6    @anaconda-CentOS-201311272149.x86_64/6.5
GConf2-gtk.x86_64       2.28.0-6.el6    @anaconda-CentOS-201311272149.x86_64/6.5
ImageMagick.x86_64      6.5.4.7-7.el6_5 @base                                   
MAKEDEV.x86_64          3.24-6.el6      @anaconda-CentOS-201311272149.x86_64/6.5
ModemManager.x86_64     0.4.0-5.git20100628.el6
                                        @anaconda-CentOS-201311272149.x86_64/6.5
NetworkManager-glib.x86_64
                        1:0.8.1-66.el6  @anaconda-CentOS-201311272149.x86_64/6.5
ORBit2.i686             2.14.17-3.2.el6_3
                                        @base                                   
ORBit2.x86_64           2.14.17-3.2.el6_3
                                        @anaconda-CentOS-201311272149.x86_64/6.5
ORBit2-devel.x86_64     2.14.17-3.2.el6_3
                                        @anaconda-CentOS-201311272149.x86_64/6.5
OpenEXR-libs.x86_64     1.6.1-8.1.el6   @C6.0-base                              
PackageKit.x86_64       0.5.8-21.el6    @anaconda-CentOS-201311272149.x86_64/6.5
PackageKit-device-rebind.x86_64
                        0.5.8-21.el6    @anaconda-CentOS-201311272149.x86_64/6.5
PackageKit-glib.x86_64  0.5.8-21.el6    @anaconda-CentOS-201311272149.x86_64/6.5
PackageKit-gstreamer-plugin.x86_64
                        0.5.8-21.el6    @anaconda-CentOS-201311272149.x86_64/6.5
PackageKit-gtk-module.x86_64
                        0.5.8-21.el6    @anaconda-CentOS-201311272149.x86_64/6.5
PackageKit-yum.x86_64   0.5.8-21.el6    @anaconda-CentOS-201311272149.x86_64/6.5
PackageKit-yum-plugin.x86_64
                        0.5.8-21.el6    @anaconda-CentOS-201311272149.x86_64/6.5
SDL.x86_64              1.2.14-3.el6    @base                                   
VirtualBox-4.3.x86_64   4.3.20_96996_el6-1
                                        @virtualbox                             
Xaw3d.x86_64            1.5E-15.1.el6   @anaconda-CentOS-201311272149.x86_64/6.5
abrt.x86_64             2.0.8-21.el6.centos
                                        @anaconda-CentOS-201311272149.x86_64/6.5
abrt-addon-ccpp.x86_64  2.0.8-21.el6.centos
                                        @anaconda-CentOS-201311272149.x86_64/6.5
abrt-addon-kerneloops.x86_64
                        2.0.8-21.el6.centos
                                        @anaconda-CentOS-201311272149.x86_64/6.5
abrt-addon-python.x86_64
                        2.0.8-21.el6.centos
                                        @anaconda-CentOS-201311272149.x86_64/6.5
abrt-cli.x86_64         2.0.8-21.el6.centos
                                        @anaconda-CentOS-201311272149.x86_64/6.5
abrt-libs.x86_64        2.0.8-21.el6.centos
                                        @anaconda-CentOS-201311272149.x86_64/6.5
abrt-tui.x86_64         2.0.8-21.el6.centos
                                        @anaconda-CentOS-201311272149.x86_64/6.5
abyssinica-fonts.noarch 1.0-5.1.el6     @anaconda-CentOS-201311272149.x86_64/6.5
acl.x86_64              2.2.49-6.el6    @anaconda-CentOS-201311272149.x86_64/6.5
acpid.x86_64            1.0.10-2.1.el6  @anaconda-CentOS-201311272149.x86_64/6.5
adobe-release-x86_64.noarch
                        1.0-1           @/adobe-release-x86_64-1.0-1.noarch     
aic94xx-firmware.noarch 30-2.el6        @anaconda-CentOS-201311272149.x86_64/6.5
alpaca.noarch           1.1.3-el6       @/alpaca-1.1.3-el6.noarch               
alsa-lib.i686           1.0.22-3.el6    @base                                   
alsa-lib.x86_64         1.0.22-3.el6    @anaconda-CentOS-201311272149.x86_64/6.5
alsa-lib-devel.x86_64   1.0.22-3.el6    @anaconda-CentOS-201311272149.x86_64/6.5
alsa-plugins-pulseaudio.x86_64
                        1.0.21-3.el6    @anaconda-CentOS-201311272149.x86_64/6.5
alsa-utils.x86_64       1.0.22-9.el6_6  @updates                                
ant.x86_64              1.7.1-13.el6    @C6.0-base                              
ant-antlr.x86_64        1.7.1-13.el6    @C6.0-base                              
ant-apache-bcel.x86_64  1.7.1-13.el6    @C6.0-base                              
ant-apache-bsf.x86_64   1.7.1-13.el6    @C6.0-base                              
ant-apache-log4j.x86_64 1.7.1-13.el6    @C6.0-base                              
ant-apache-oro.x86_64   1.7.1-13.el6    @C6.0-base                              
ant-apache-regexp.x86_64
                        1.7.1-13.el6    @C6.0-base                              
ant-apache-resolver.x86_64
                        1.7.1-13.el6    @C6.0-base                              
ant-commons-logging.x86_64
                        1.7.1-13.el6    @C6.0-base                              
ant-commons-net.x86_64  1.7.1-13.el6    @C6.0-base                              
ant-javamail.x86_64     1.7.1-13.el6    @C6.0-base                              
ant-jdepend.x86_64      1.7.1-13.el6    @C6.0-base                              
ant-jsch.x86_64         1.7.1-13.el6    @C6.0-base                              
ant-junit.x86_64        1.7.1-13.el6    @C6.0-base                              
ant-nodeps.x86_64       1.7.1-13.el6    @C6.0-base                              
ant-swing.x86_64        1.7.1-13.el6    @C6.0-base                              
ant-trax.x86_64         1.7.1-13.el6    @C6.0-base                              
antlr.x86_64            2.7.7-6.5.el6   @C6.0-base                              
apache-jasper.noarch    5.5.28-3.el6    @C6.0-base                              
apache-tomcat-apis.noarch
                        0.1-1.el6       @base                                   
apg.x86_64              2.3.0b-9.el6    @epel                                   
apr.i686                1.3.9-5.el6_2   @base                                   
apr.x86_64              1.3.9-5.el6_2   @anaconda-CentOS-201311272149.x86_64/6.5
apr-util.i686           1.3.9-3.el6_0.1 @base                                   
apr-util.x86_64         1.3.9-3.el6_0.1 @anaconda-CentOS-201311272149.x86_64/6.5
apr-util-ldap.x86_64    1.3.9-3.el6_0.1 @anaconda-CentOS-201311272149.x86_64/6.5
arts.x86_64             8:1.5.10-10.el6 @C6.0-base                              
arts-devel.x86_64       8:1.5.10-10.el6 @C6.0-base                              
at.x86_64               3.1.10-43.el6_2.1
                                        @anaconda-CentOS-201311272149.x86_64/6.5
at-spi.x86_64           1.28.1-2.el6.centos
                                        @anaconda-CentOS-201311272149.x86_64/6.5
at-spi-python.x86_64    1.28.1-2.el6.centos
                                        @anaconda-CentOS-201311272149.x86_64/6.5
atk.i686                1.30.0-1.el6    @base                                   
atk.x86_64              1.30.0-1.el6    @anaconda-CentOS-201311272149.x86_64/6.5
atk-devel.x86_64        1.30.0-1.el6    @anaconda-CentOS-201311272149.x86_64/6.5
atmel-firmware.noarch   1.3-7.el6       @anaconda-CentOS-201311272149.x86_64/6.5
atom.x86_64             1.0.15-0.1.fc21 installed                               
attr.x86_64             2.4.44-7.el6    @anaconda-CentOS-201311272149.x86_64/6.5
audiofile.x86_64        1:0.2.6-11.1.el6
                                        @C6.0-base                              
audit.x86_64            2.2-4.el6_5     @updates                                
audit-libs.i686         2.2-4.el6_5     @updates                                
audit-libs.x86_64       2.2-4.el6_5     @updates                                
audit-libs-devel.x86_64 2.2-4.el6_5     @updates                                
authconfig.x86_64       6.1.12-13.el6   @anaconda-CentOS-201311272149.x86_64/6.5
authconfig-gtk.x86_64   6.1.12-13.el6   @anaconda-CentOS-201311272149.x86_64/6.5
autoconf.noarch         2.63-5.1.el6    @anaconda-CentOS-201311272149.x86_64/6.5
autocorr-en.noarch      1:4.0.4.2-9.el6 @base                                   
autofs.x86_64           1:5.0.5-89.el6_5.2
                                        @updates                                
automake.noarch         1.11.1-4.el6    @anaconda-CentOS-201311272149.x86_64/6.5
automoc.x86_64          1.0-0.14.rc3.el6
                                        @C6.0-base                              
autotrace.x86_64        0.31.1-26.el6   @base                                   
avahi-autoipd.x86_64    0.6.25-12.el6_5.1
                                        @updates                                
avahi-glib.x86_64       0.6.25-12.el6_5.1
                                        @updates                                
avahi-libs.i686         0.6.25-12.el6_5.1
                                        @updates                                
avahi-libs.x86_64       0.6.25-12.el6_5.1
                                        @updates                                
avahi-ui.x86_64         0.6.25-12.el6_5.1
                                        @updates                                
axis.noarch             1.2.1-7.5.el6_5 @base                                   
b43-fwcutter.x86_64     012-2.2.el6     @anaconda-CentOS-201311272149.x86_64/6.5
b43-openfwwf.noarch     5.2-4.el6       @anaconda-CentOS-201311272149.x86_64/6.5
babl.x86_64             0.1.2-4.el6     @C6.0-base                              
basesystem.noarch       10.0-4.el6      @anaconda-CentOS-201311272149.x86_64/6.5
bash.x86_64             4.1.2-15.el6_5.2
                                        @updates                                
bc.x86_64               1.06.95-1.el6   @anaconda-CentOS-201311272149.x86_64/6.5
bcel.x86_64             5.2-7.2.el6     @C6.0-base                              
bfa-firmware.noarch     3.2.21.1-2.el6  @anaconda-CentOS-201311272149.x86_64/6.5
bind-libs.x86_64        32:9.8.2-0.23.rc1.el6_5.1
                                        @updates                                
bind-utils.x86_64       32:9.8.2-0.23.rc1.el6_5.1
                                        @updates                                
binutils.x86_64         2.20.51.0.2-5.36.el6
                                        @anaconda-CentOS-201311272149.x86_64/6.5
binutils-devel.x86_64   2.20.51.0.2-5.36.el6
                                        @anaconda-CentOS-201311272149.x86_64/6.5
biosdevname.x86_64      0.5.0-2.el6     @anaconda-CentOS-201311272149.x86_64/6.5
bison.x86_64            2.4.1-5.el6     @C6.0-base                              
blktrace.x86_64         1.0.1-6.el6     @anaconda-CentOS-201311272149.x86_64/6.5
bluez.x86_64            4.66-1.el6      @anaconda-CentOS-201311272149.x86_64/6.5
bluez-libs.x86_64       4.66-1.el6      @anaconda-CentOS-201311272149.x86_64/6.5
boost.x86_64            1.41.0-18.el6   @anaconda-CentOS-201311272149.x86_64/6.5
boost-date-time.x86_64  1.41.0-18.el6   @anaconda-CentOS-201311272149.x86_64/6.5
boost-devel.x86_64      1.41.0-18.el6   @anaconda-CentOS-201311272149.x86_64/6.5
boost-filesystem.x86_64 1.41.0-18.el6   @anaconda-CentOS-201311272149.x86_64/6.5
boost-graph.x86_64      1.41.0-18.el6   @anaconda-CentOS-201311272149.x86_64/6.5
boost-iostreams.x86_64  1.41.0-18.el6   @anaconda-CentOS-201311272149.x86_64/6.5
boost-math.x86_64       1.41.0-18.el6   @anaconda-CentOS-201311272149.x86_64/6.5
boost-program-options.x86_64
                        1.41.0-18.el6   @anaconda-CentOS-201311272149.x86_64/6.5
boost-python.x86_64     1.41.0-18.el6   @anaconda-CentOS-201311272149.x86_64/6.5
boost-regex.x86_64      1.41.0-18.el6   @anaconda-CentOS-201311272149.x86_64/6.5
boost-serialization.x86_64
                        1.41.0-18.el6   @anaconda-CentOS-201311272149.x86_64/6.5
boost-signals.x86_64    1.41.0-18.el6   @anaconda-CentOS-201311272149.x86_64/6.5
boost-system.x86_64     1.41.0-18.el6   @anaconda-CentOS-201311272149.x86_64/6.5
boost-test.x86_64       1.41.0-18.el6   @anaconda-CentOS-201311272149.x86_64/6.5
boost-thread.x86_64     1.41.0-18.el6   @anaconda-CentOS-201311272149.x86_64/6.5
boost-wave.x86_64       1.41.0-18.el6   @anaconda-CentOS-201311272149.x86_64/6.5
bouml.x86_64            6.11.4-1        @/bouml-6.11.4-CentOS6.x86_64           
brasero.x86_64          2.28.3-6.el6    @anaconda-CentOS-201311272149.x86_64/6.5
brasero-libs.x86_64     2.28.3-6.el6    @anaconda-CentOS-201311272149.x86_64/6.5
brasero-nautilus.x86_64 2.28.3-6.el6    @anaconda-CentOS-201311272149.x86_64/6.5
bridge-utils.x86_64     1.2-10.el6      @anaconda-CentOS-201311272149.x86_64/6.5
brscan-skey.x86_64      0.2.4-1         installed                               
brscan4.x86_64          0.4.3-3         installed                               
bsf.noarch              2.4.0-4.1.el6   @C6.0-base                              
btparser.x86_64         0.17-2.el6      @anaconda-CentOS-201311272149.x86_64/6.5
busybox.x86_64          1:1.15.1-20.el6 @anaconda-CentOS-201311272149.x86_64/6.5
bzip2.x86_64            1.0.5-7.el6_0   @anaconda-CentOS-201311272149.x86_64/6.5
bzip2-devel.x86_64      1.0.5-7.el6_0   @anaconda-CentOS-201311272149.x86_64/6.5
bzip2-libs.x86_64       1.0.5-7.el6_0   @anaconda-CentOS-201311272149.x86_64/6.5
c-ares19.x86_64         1.9.1-5.el6.3   @epel                                   
c-ares19-devel.x86_64   1.9.1-5.el6.3   @epel                                   
ca-certificates.noarch  2013.1.95-65.1.el6_5
                                        @updates                                
cachefilesd.x86_64      0.10.2-1.el6    @base                                   
cairo.i686              1.8.8-3.1.el6   @base                                   
cairo.x86_64            1.8.8-3.1.el6   @anaconda-CentOS-201311272149.x86_64/6.5
cairo-devel.x86_64      1.8.8-3.1.el6   @anaconda-CentOS-201311272149.x86_64/6.5
cairomm.x86_64          1.8.0-2.1.el6   @anaconda-CentOS-201311272149.x86_64/6.5
cdparanoia.x86_64       10.2-5.1.el6    @anaconda-CentOS-201311272149.x86_64/6.5
cdparanoia-libs.x86_64  10.2-5.1.el6    @anaconda-CentOS-201311272149.x86_64/6.5
cdrdao.x86_64           1.2.3-4.el6     @anaconda-CentOS-201311272149.x86_64/6.5
centos-indexhtml.noarch 6-1.el6.centos  @anaconda-CentOS-201311272149.x86_64/6.5
centos-release.x86_64   6-5.el6.centos.11.2
                                        @updates                                
check.x86_64            0.9.8-1.1.el6   @anaconda-CentOS-201311272149.x86_64/6.5
check-devel.x86_64      0.9.8-1.1.el6   @anaconda-CentOS-201311272149.x86_64/6.5
checkpolicy.x86_64      2.0.22-1.el6    @anaconda-CentOS-201311272149.x86_64/6.5
cheese.x86_64           2.28.1-8.el6    @anaconda-CentOS-201311272149.x86_64/6.5
chkconfig.x86_64        1.3.49.3-2.el6_4.1
                                        @anaconda-CentOS-201311272149.x86_64/6.5
chrpath.x86_64          0.13-7.el6      @base                                   
cjkuni-fonts-common.noarch
                        0.2.20080216.1-36.el6
                                        @anaconda-CentOS-201311272149.x86_64/6.5
cjkuni-uming-fonts.noarch
                        0.2.20080216.1-36.el6
                                        @anaconda-CentOS-201311272149.x86_64/6.5
classpathx-jaf.x86_64   1.0-15.4.el6    @C6.0-base                              
classpathx-mail.noarch  1.1.1-9.4.el6   @C6.0-base                              
cloog-ppl.x86_64        0.15.7-1.2.el6  @base                                   
clucene-core.x86_64     0.9.21b-1.el6   @C6.0-base                              
cmake.x86_64            2.8.12.2-4.el6  @base                                   
cmake-gui.x86_64        2.8.12.2-4.el6  @base                                   
cmake3.x86_64           3.5.2-2.el6     @epel                                   
cmake3-data.noarch      3.5.2-2.el6     @epel                                   
compat-db43.x86_64      4.3.29-15.el6   @C6.0-base                              
compat-readline5.x86_64 5.2-17.1.el6    @C6.0-base                              
compiz.x86_64           0.8.2-24.el6    @anaconda-CentOS-201311272149.x86_64/6.5
compiz-gnome.x86_64     0.8.2-24.el6    @anaconda-CentOS-201311272149.x86_64/6.5
comps-extras.noarch     17.8-1.el6      @anaconda-CentOS-201311272149.x86_64/6.5
control-center.x86_64   1:2.28.1-39.el6 @anaconda-CentOS-201311272149.x86_64/6.5
control-center-extra.x86_64
                        1:2.28.1-39.el6 @anaconda-CentOS-201311272149.x86_64/6.5
control-center-filesystem.x86_64
                        1:2.28.1-39.el6 @anaconda-CentOS-201311272149.x86_64/6.5
coreutils.x86_64        8.4-31.el6_5.2  @updates                                
coreutils-libs.x86_64   8.4-31.el6_5.2  @updates                                
cpio.x86_64             2.10-11.el6_3   @anaconda-CentOS-201311272149.x86_64/6.5
cpp.x86_64              4.4.7-11.el6    @base                                   
cppunit.x86_64          1.12.1-3.1.el6  @C6.0-base                              
cppunit-devel.x86_64    1.12.1-3.1.el6  @C6.0-base                              
cracklib.i686           2.8.16-4.el6    @base                                   
cracklib.x86_64         2.8.16-4.el6    @anaconda-CentOS-201311272149.x86_64/6.5
cracklib-dicts.x86_64   2.8.16-4.el6    @anaconda-CentOS-201311272149.x86_64/6.5
cracklib-python.x86_64  2.8.16-4.el6    @anaconda-CentOS-201311272149.x86_64/6.5
crda.x86_64             1.1.1_2010.11.22-1.el6
                                        @anaconda-CentOS-201311272149.x86_64/6.5
cronie.x86_64           1.4.4-12.el6    @anaconda-CentOS-201311272149.x86_64/6.5
cronie-anacron.x86_64   1.4.4-12.el6    @anaconda-CentOS-201311272149.x86_64/6.5
crontabs.noarch         1.10-33.el6     @anaconda-CentOS-201311272149.x86_64/6.5
cryptcat.x86_64         1.2.1-1.el5.rf  @rpmforge                               
cryptsetup-luks.x86_64  1.2.0-7.el6     @anaconda-CentOS-201311272149.x86_64/6.5
cryptsetup-luks-libs.x86_64
                        1.2.0-7.el6     @anaconda-CentOS-201311272149.x86_64/6.5
csv.noarch              0.08-5.el6      @epel                                   
cups.x86_64             1:1.4.2-50.el6_4.5
                                        @anaconda-CentOS-201311272149.x86_64/6.5
cups-libs.i686          1:1.4.2-50.el6_4.5
                                        @base                                   
cups-libs.x86_64        1:1.4.2-50.el6_4.5
                                        @anaconda-CentOS-201311272149.x86_64/6.5
curl.x86_64             7.19.7-37.el6_5.3
                                        @updates                                
cvs.x86_64              1.11.23-16.el6  @anaconda-CentOS-201311272149.x86_64/6.5
cyrus-sasl.x86_64       2.1.23-13.el6_3.1
                                        @anaconda-CentOS-201311272149.x86_64/6.5
cyrus-sasl-devel.x86_64 2.1.23-13.el6_3.1
                                        @anaconda-CentOS-201311272149.x86_64/6.5
cyrus-sasl-lib.i686     2.1.23-13.el6_3.1
                                        @base                                   
cyrus-sasl-lib.x86_64   2.1.23-13.el6_3.1
                                        @anaconda-CentOS-201311272149.x86_64/6.5
cyrus-sasl-plain.x86_64 2.1.23-13.el6_3.1
                                        @anaconda-CentOS-201311272149.x86_64/6.5
dash.x86_64             0.5.5.1-4.el6   @anaconda-CentOS-201311272149.x86_64/6.5
db4.i686                4.7.25-18.el6_4 @base                                   
db4.x86_64              4.7.25-18.el6_4 @anaconda-CentOS-201311272149.x86_64/6.5
db4-cxx.x86_64          4.7.25-18.el6_4 @anaconda-CentOS-201311272149.x86_64/6.5
db4-devel.x86_64        4.7.25-18.el6_4 @anaconda-CentOS-201311272149.x86_64/6.5
db4-utils.x86_64        4.7.25-18.el6_4 @anaconda-CentOS-201311272149.x86_64/6.5
dbus.x86_64             1:1.2.24-7.el6_3
                                        @anaconda-CentOS-201311272149.x86_64/6.5
dbus-c++.x86_64         0.5.0-0.10.20090203git13281b3.1.el6
                                        @anaconda-CentOS-201311272149.x86_64/6.5
dbus-devel.x86_64       1:1.2.24-7.el6_3
                                        @anaconda-CentOS-201311272149.x86_64/6.5
dbus-glib.i686          0.86-6.el6      @base                                   
dbus-glib.x86_64        0.86-6.el6      @anaconda-CentOS-201311272149.x86_64/6.5
dbus-glib-devel.x86_64  0.86-6.el6      @anaconda-CentOS-201311272149.x86_64/6.5
dbus-libs.i686          1:1.2.24-7.el6_3
                                        @base                                   
dbus-libs.x86_64        1:1.2.24-7.el6_3
                                        @anaconda-CentOS-201311272149.x86_64/6.5
dbus-python.x86_64      0.83.0-6.1.el6  @anaconda-CentOS-201311272149.x86_64/6.5
dbus-x11.x86_64         1:1.2.24-7.el6_3
                                        @anaconda-CentOS-201311272149.x86_64/6.5
ddd.x86_64              3.3.12-6.el6    @epel                                   
dejavu-fonts-common.noarch
                        2.30-2.el6      @anaconda-CentOS-201311272149.x86_64/6.5
dejavu-sans-fonts.noarch
                        2.30-2.el6      @anaconda-CentOS-201311272149.x86_64/6.5
dejavu-sans-mono-fonts.noarch
                        2.30-2.el6      @anaconda-CentOS-201311272149.x86_64/6.5
dejavu-serif-fonts.noarch
                        2.30-2.el6      @anaconda-CentOS-201311272149.x86_64/6.5
desktop-effects.x86_64  0.8.4-7.el6     @anaconda-CentOS-201311272149.x86_64/6.5
desktop-file-utils.x86_64
                        0.15-9.el6      @anaconda-CentOS-201311272149.x86_64/6.5
device-mapper.x86_64    1.02.79-8.el6   @anaconda-CentOS-201311272149.x86_64/6.5
device-mapper-event.x86_64
                        1.02.79-8.el6   @anaconda-CentOS-201311272149.x86_64/6.5
device-mapper-event-libs.x86_64
                        1.02.79-8.el6   @anaconda-CentOS-201311272149.x86_64/6.5
device-mapper-libs.x86_64
                        1.02.79-8.el6   @anaconda-CentOS-201311272149.x86_64/6.5
device-mapper-persistent-data.x86_64
                        0.2.8-4.el6_5   @updates                                
dhclient.x86_64         12:4.1.1-38.P1.el6.centos
                                        @anaconda-CentOS-201311272149.x86_64/6.5
dhcp-common.x86_64      12:4.1.1-38.P1.el6.centos
                                        @anaconda-CentOS-201311272149.x86_64/6.5
dia.x86_64              1:0.97-1.el5.rf @rpmforge                               
diffutils.x86_64        2.8.1-28.el6    @anaconda-CentOS-201311272149.x86_64/6.5
dkms.noarch             2.2.0.3-28.git.7c3e7c5.el6
                                        @epel                                   
dmidecode.x86_64        1:2.12-5.el6_5  @updates                                
dmraid.x86_64           1.0.0.rc16-11.el6
                                        @anaconda-CentOS-201311272149.x86_64/6.5
dmraid-events.x86_64    1.0.0.rc16-11.el6
                                        @anaconda-CentOS-201311272149.x86_64/6.5
dmz-cursor-themes.noarch
                        0.4-4.el6       @anaconda-CentOS-201311272149.x86_64/6.5
dnsmasq.x86_64          2.48-13.el6     @anaconda-CentOS-201311272149.x86_64/6.5
docbook-dtds.noarch     1.0-51.el6      @anaconda-CentOS-201311272149.x86_64/6.5
docbook-style-dsssl.noarch
                        1.79-10.el6     @anaconda-CentOS-201311272149.x86_64/6.5
docbook-style-xsl.noarch
                        1.75.2-6.el6    @anaconda-CentOS-201311272149.x86_64/6.5
docbook-utils.noarch    0.6.14-25.el6   @anaconda-CentOS-201311272149.x86_64/6.5
dos2unix.x86_64         3.1-37.el6      @C6.0-base                              
dosfstools.x86_64       3.0.9-4.el6     @anaconda-CentOS-201311272149.x86_64/6.5
doxygen.x86_64          1:1.6.1-6.el6   @base                                   
dracut.noarch           004-336.el6_5.2 @updates                                
dracut-kernel.noarch    004-336.el6_5.2 @updates                                
dvd+rw-tools.x86_64     7.1-6.el6       @anaconda-CentOS-201311272149.x86_64/6.5
e2fsprogs.x86_64        1.41.12-18.el6_5.1
                                        @updates                                
e2fsprogs-libs.x86_64   1.41.12-18.el6_5.1
                                        @updates                                
ecj.x86_64              1:3.4.2-6.el6   @C6.0-base                              
eclipse-jdt.x86_64      1:3.6.1-6.13.el6
                                        @base                                   
eclipse-pde.x86_64      1:3.6.1-6.13.el6
                                        @base                                   
eclipse-platform.x86_64 1:3.6.1-6.13.el6
                                        @base                                   
eclipse-rcp.x86_64      1:3.6.1-6.13.el6
                                        @base                                   
eclipse-subclipse.x86_64
                        1.6.5-6.el6     @C6.0-base                              
eclipse-svnkit.x86_64   1.3.0-3.el6     @C6.0-base                              
eclipse-swt.x86_64      1:3.6.1-6.13.el6
                                        @base                                   
ed.x86_64               1.1-3.3.el6     @anaconda-CentOS-201311272149.x86_64/6.5
efibootmgr.x86_64       0.5.4-11.el6    @anaconda-CentOS-201311272149.x86_64/6.5
eggdbus.i686            0.6-3.el6       @base                                   
eggdbus.x86_64          0.6-3.el6       @anaconda-CentOS-201311272149.x86_64/6.5
eject.x86_64            2.1.5-17.el6    @anaconda-CentOS-201311272149.x86_64/6.5
elfutils.x86_64         0.152-1.el6     @anaconda-CentOS-201311272149.x86_64/6.5
elfutils-devel.x86_64   0.152-1.el6     @anaconda-CentOS-201311272149.x86_64/6.5
elfutils-libelf.x86_64  0.152-1.el6     @anaconda-CentOS-201311272149.x86_64/6.5
elfutils-libelf-devel.x86_64
                        0.152-1.el6     @anaconda-CentOS-201311272149.x86_64/6.5
elfutils-libs.x86_64    0.152-1.el6     @anaconda-CentOS-201311272149.x86_64/6.5
emacs.x86_64            1:23.1-25.el6   @anaconda-CentOS-201311272149.x86_64/6.5
emacs-common.x86_64     1:23.1-25.el6   @anaconda-CentOS-201311272149.x86_64/6.5
enchant.x86_64          1:1.5.0-4.el6   @anaconda-CentOS-201311272149.x86_64/6.5
eog.x86_64              2.28.2-4.el6    @anaconda-CentOS-201311272149.x86_64/6.5
epel-release.noarch     6-8             @/epel-release-6-8.noarch               
epson-inkjet-printer-escpr.x86_64
                        1.2.2-1lsb3.2   @/epson-inkjet-printer-escpr-1.2.2-1lsb3.2.x86_64
ethtool.x86_64          2:3.5-1.4.el6_5 @updates                                
evince.x86_64           2.28.2-14.el6_0.1
                                        @anaconda-CentOS-201311272149.x86_64/6.5
evince-dvi.x86_64       2.28.2-14.el6_0.1
                                        @anaconda-CentOS-201311272149.x86_64/6.5
evince-libs.x86_64      2.28.2-14.el6_0.1
                                        @anaconda-CentOS-201311272149.x86_64/6.5
evolution-data-server.x86_64
                        2.32.3-18.el6   @anaconda-CentOS-201311272149.x86_64/6.5
evolution-data-server-devel.x86_64
                        2.32.3-18.el6   @anaconda-CentOS-201311272149.x86_64/6.5
exempi.x86_64           2.1.0-5.el6     @anaconda-CentOS-201311272149.x86_64/6.5
exiv2-libs.x86_64       0.18.2-2.1.el6  @C6.0-base                              
expat.i686              2.0.1-11.el6_2  @anaconda-CentOS-201311272149.x86_64/6.5
expat.x86_64            2.0.1-11.el6_2  @anaconda-CentOS-201311272149.x86_64/6.5
festival.x86_64         1.96-18.el6     @anaconda-CentOS-201311272149.x86_64/6.5
festival-lib.x86_64     1.96-18.el6     @anaconda-CentOS-201311272149.x86_64/6.5
festival-speechtools-libs.x86_64
                        1.2.96-18.el6   @anaconda-CentOS-201311272149.x86_64/6.5
festvox-slt-arctic-hts.noarch
                        0.20061229-18.el6
                                        @anaconda-CentOS-201311272149.x86_64/6.5
file.x86_64             5.04-21.el6     @base                                   
file-devel.x86_64       5.04-21.el6     @base                                   
file-libs.x86_64        5.04-21.el6     @base                                   
file-roller.x86_64      2.28.2-6.el6    @anaconda-CentOS-201311272149.x86_64/6.5
filesystem.x86_64       2.4.30-3.el6    @anaconda-CentOS-201311272149.x86_64/6.5
findutils.x86_64        1:4.4.2-6.el6   @anaconda-CentOS-201311272149.x86_64/6.5
fipscheck.x86_64        1.2.0-7.el6     @anaconda-CentOS-201311272149.x86_64/6.5
fipscheck-lib.x86_64    1.2.0-7.el6     @anaconda-CentOS-201311272149.x86_64/6.5
firefox.x86_64          45.8.0-2.el6.centos
                                        @updates                                
firstboot.x86_64        1.110.15-1.el6  @anaconda-CentOS-201311272149.x86_64/6.5
flac.x86_64             1.2.1-6.1.el6   @anaconda-CentOS-201311272149.x86_64/6.5
flash-plugin.x86_64     11.2.202.468-release
                                        @adobe-linux-x86_64                     
flex.x86_64             2.5.35-9.el6    @base                                   
flute.x86_64            1.3.0-3.OOo31.el6
                                        @C6.0-base                              
fontconfig.i686         2.8.0-3.el6     @anaconda-CentOS-201311272149.x86_64/6.5
fontconfig.x86_64       2.8.0-3.el6     @anaconda-CentOS-201311272149.x86_64/6.5
fontconfig-devel.x86_64 2.8.0-3.el6     @anaconda-CentOS-201311272149.x86_64/6.5
fontforge.x86_64        20090622-3.1.el6
                                        @base                                   
fontpackages-filesystem.noarch
                        1.41-1.1.el6    @anaconda-CentOS-201311272149.x86_64/6.5
foomatic.x86_64         4.0.4-3.el6     @anaconda-CentOS-201311272149.x86_64/6.5
foomatic-db.noarch      4.0-7.20091126.el6
                                        @anaconda-CentOS-201311272149.x86_64/6.5
foomatic-db-filesystem.noarch
                        4.0-7.20091126.el6
                                        @anaconda-CentOS-201311272149.x86_64/6.5
foomatic-db-ppds.noarch 4.0-7.20091126.el6
                                        @anaconda-CentOS-201311272149.x86_64/6.5
fprintd.x86_64          0.1-21.git04fd09cfa.el6
                                        @anaconda-CentOS-201311272149.x86_64/6.5
fprintd-pam.x86_64      0.1-21.git04fd09cfa.el6
                                        @anaconda-CentOS-201311272149.x86_64/6.5
freetype.i686           2.3.11-14.el6_3.1
                                        @anaconda-CentOS-201311272149.x86_64/6.5
freetype.x86_64         2.3.11-14.el6_3.1
                                        @anaconda-CentOS-201311272149.x86_64/6.5
freetype-devel.x86_64   2.3.11-14.el6_3.1
                                        @anaconda-CentOS-201311272149.x86_64/6.5
ftp.x86_64              0.17-54.el6     @base                                   
fuse.x86_64             2.8.3-4.el6     @anaconda-CentOS-201311272149.x86_64/6.5
fuse-libs.x86_64        2.8.3-4.el6     @anaconda-CentOS-201311272149.x86_64/6.5
fusioninventory-agent.noarch
                        2.1.14-2.el6    @epel                                   
gamin.i686              0.1.10-9.el6    @base                                   
gamin.x86_64            0.1.10-9.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gamin-devel.x86_64      0.1.10-9.el6    @C6.0-base                              
gawk.x86_64             3.1.7-10.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gcalctool.x86_64        5.28.2-3.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gcc.x86_64              4.4.7-11.el6    @base                                   
gcc-c++.x86_64          4.4.7-11.el6    @base                                   
gconf-editor.x86_64     2.28.0-3.el6    @C6.0-base                              
gconfmm26.x86_64        2.28.0-1.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gd.x86_64               2.0.35-11.el6   @anaconda-CentOS-201311272149.x86_64/6.5
gdb.x86_64              7.2-64.el6_5.2  @updates                                
gdbm.x86_64             1.8.0-36.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gdbm-devel.x86_64       1.8.0-36.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gdk-pixbuf2.i686        2.24.1-5.el6    @base                                   
gdk-pixbuf2.x86_64      2.24.1-5.el6    @base                                   
gdk-pixbuf2-devel.x86_64
                        2.24.1-5.el6    @base                                   
gdm.x86_64              1:2.30.4-52.el6 @anaconda-CentOS-201311272149.x86_64/6.5
gdm-libs.x86_64         1:2.30.4-52.el6 @anaconda-CentOS-201311272149.x86_64/6.5
gdm-plugin-fingerprint.x86_64
                        1:2.30.4-52.el6 @anaconda-CentOS-201311272149.x86_64/6.5
gdm-user-switch-applet.x86_64
                        1:2.30.4-52.el6 @anaconda-CentOS-201311272149.x86_64/6.5
gedit.x86_64            1:2.28.4-3.el6  @anaconda-CentOS-201311272149.x86_64/6.5
gegl.x86_64             0.1.2-5.el6     @base                                   
genisoimage.x86_64      1.1.9-12.el6    @anaconda-CentOS-201311272149.x86_64/6.5
geoclue.x86_64          0.11.1.1-0.13.20091026git73b6729.el6
                                        @anaconda-CentOS-201311272149.x86_64/6.5
geronimo-specs.noarch   1.0-3.5.M2.el6  @base                                   
geronimo-specs-compat.noarch
                        1.0-3.5.M2.el6  @base                                   
gettext.x86_64          0.17-16.el6     @anaconda-CentOS-201311272149.x86_64/6.5
ghc-HTTP.x86_64         4000.1.2-4.el6  @epel                                   
ghc-array.x86_64        0.3.0.2-46.el6  @epel                                   
ghc-base.x86_64         4.3.1.0-46.el6  @epel                                   
ghc-base64-bytestring.x86_64
                        0.1.1.3-1.el6   @epel                                   
ghc-binary.x86_64       0.5.0.2-10.el6  @epel                                   
ghc-blaze-builder.x86_64
                        0.3.1.0-3.el6   @epel                                   
ghc-blaze-html.x86_64   0.4.3.4-1.el6   @epel                                   
ghc-bytestring.x86_64   0.9.1.10-46.el6 @epel                                   
ghc-citeproc-hs.x86_64  0.3.4-5.el6     @epel                                   
ghc-containers.x86_64   0.4.0.0-46.el6  @epel                                   
ghc-deepseq.x86_64      1.1.0.2-9.el6   @epel                                   
ghc-digest.x86_64       0.0.1.1-1.el6   @epel                                   
ghc-directory.x86_64    1.1.0.0-46.el6  @epel                                   
ghc-extensible-exceptions.x86_64
                        0.1.1.2-46.el6  @epel                                   
ghc-filepath.x86_64     1.2.0.0-46.el6  @epel                                   
ghc-highlighting-kate.x86_64
                        0.5.1-1.1.el6   @epel                                   
ghc-json.x86_64         0.4.4-4.1.el6   @epel                                   
ghc-mtl.x86_64          2.0.1.0-10.el6  @epel                                   
ghc-network.x86_64      2.3.0.5-3.el6   @epel                                   
ghc-old-locale.x86_64   1.0.0.2-46.el6  @epel                                   
ghc-old-time.x86_64     1.0.0.6-46.el6  @epel                                   
ghc-pandoc-types.x86_64 1.9.1-3.el6     @epel                                   
ghc-parsec.x86_64       3.1.1-8.el6     @epel                                   
ghc-pcre-light.x86_64   0.4-7.el6       @epel                                   
ghc-pretty.x86_64       1.0.1.2-46.el6  @epel                                   
ghc-process.x86_64      1.0.1.5-46.el6  @epel                                   
ghc-random.x86_64       1.0.0.3-46.el6  @epel                                   
ghc-syb.x86_64          0.3.3-4.el6     @epel                                   
ghc-tagsoup.x86_64      0.12.6-3.el6    @epel                                   
ghc-temporary.x86_64    1.1.2.3-2.el6   @epel                                   
ghc-texmath.x86_64      0.6.0.6-1.el6   @epel                                   
ghc-text.x86_64         0.11.1.5-3.el6  @epel                                   
ghc-time.x86_64         1.2.0.3-46.el6  @epel                                   
ghc-transformers.x86_64 0.2.2.0-14.el6  @epel                                   
ghc-unix.x86_64         2.4.2.0-46.el6  @epel                                   
ghc-utf8-string.x86_64  0.3.7-1.el6     @epel                                   
ghc-xml.x86_64          1.3.12-3.el6    @epel                                   
ghc-zip-archive.x86_64  0.1.1.7-6.1.el6 @epel                                   
ghc-zlib.x86_64         0.5.3.1-8.el6   @epel                                   
ghostscript.x86_64      8.70-19.el6     @anaconda-CentOS-201311272149.x86_64/6.5
ghostscript-fonts.noarch
                        5.50-23.1.el6   @anaconda-CentOS-201311272149.x86_64/6.5
giflib.x86_64           4.1.6-3.1.el6   @anaconda-CentOS-201311272149.x86_64/6.5
gimp.x86_64             2:2.6.9-8.el6_6 @updates                                
gimp-libs.x86_64        2:2.6.9-8.el6_6 @updates                                
git.x86_64              1.7.1-3.el6_4.1 @base                                   
glib.x86_64             1:1.2.10-33.el6 @epel                                   
glib2.i686              2.28.8-4.el6    @base                                   
glib2.x86_64            2.28.8-4.el6    @base                                   
glib2-devel.x86_64      2.28.8-4.el6    @base                                   
glibc.i686              2.12-1.149.el6_6.5
                                        @updates                                
glibc.x86_64            2.12-1.149.el6_6.5
                                        @updates                                
glibc-common.x86_64     2.12-1.149.el6_6.5
                                        @updates                                
glibc-devel.i686        2.12-1.149.el6_6.5
                                        @updates                                
glibc-devel.x86_64      2.12-1.149.el6_6.5
                                        @updates                                
glibc-headers.x86_64    2.12-1.149.el6_6.5
                                        @updates                                
glibmm24.x86_64         2.22.1-1.el6    @anaconda-CentOS-201311272149.x86_64/6.5
glx-utils.x86_64        9.2-0.5.el6_5.2 @updates                                
gmp.x86_64              4.3.1-7.el6_2.2 @anaconda-CentOS-201311272149.x86_64/6.5
gnome-applets.x86_64    1:2.28.0-7.el6.centos
                                        @anaconda-CentOS-201311272149.x86_64/6.5
gnome-backgrounds.noarch
                        2.28.0-2.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gnome-bluetooth.x86_64  2.28.6-8.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gnome-bluetooth-libs.x86_64
                        2.28.6-8.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gnome-desktop.x86_64    2.28.2-11.el6.centos
                                        @anaconda-CentOS-201311272149.x86_64/6.5
gnome-desktop-devel.x86_64
                        2.28.2-11.el6.centos
                                        @anaconda-CentOS-201311272149.x86_64/6.5
gnome-disk-utility.x86_64
                        2.30.1-2.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gnome-disk-utility-libs.x86_64
                        2.30.1-2.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gnome-disk-utility-ui-libs.x86_64
                        2.30.1-2.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gnome-doc-utils.noarch  0.18.1-1.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gnome-doc-utils-stylesheets.noarch
                        0.18.1-1.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gnome-icon-theme.noarch 2.28.0-2.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gnome-keyring.i686      2.28.2-8.el6_3  @base                                   
gnome-keyring.x86_64    2.28.2-8.el6_3  @anaconda-CentOS-201311272149.x86_64/6.5
gnome-keyring-devel.x86_64
                        2.28.2-8.el6_3  @anaconda-CentOS-201311272149.x86_64/6.5
gnome-keyring-pam.x86_64
                        2.28.2-8.el6_3  @anaconda-CentOS-201311272149.x86_64/6.5
gnome-mag.x86_64        0.15.9-2.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gnome-media.x86_64      2.29.91-6.el6   @anaconda-CentOS-201311272149.x86_64/6.5
gnome-media-libs.x86_64 2.29.91-6.el6   @anaconda-CentOS-201311272149.x86_64/6.5
gnome-menus.x86_64      2.28.0-4.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gnome-packagekit.x86_64 2.28.3-7.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gnome-panel.x86_64      2.30.2-15.el6   @anaconda-CentOS-201311272149.x86_64/6.5
gnome-panel-libs.x86_64 2.30.2-15.el6   @anaconda-CentOS-201311272149.x86_64/6.5
gnome-power-manager.x86_64
                        2.28.3-7.el6_4  @anaconda-CentOS-201311272149.x86_64/6.5
gnome-python2.x86_64    2.28.0-3.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gnome-python2-applet.x86_64
                        2.28.0-5.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gnome-python2-bonobo.x86_64
                        2.28.0-3.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gnome-python2-canvas.x86_64
                        2.28.0-3.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gnome-python2-desktop.x86_64
                        2.28.0-5.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gnome-python2-extras.x86_64
                        2.25.3-20.el6   @anaconda-CentOS-201311272149.x86_64/6.5
gnome-python2-gconf.x86_64
                        2.28.0-3.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gnome-python2-gnome.x86_64
                        2.28.0-3.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gnome-python2-gnomevfs.x86_64
                        2.28.0-3.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gnome-python2-libegg.x86_64
                        2.25.3-20.el6   @anaconda-CentOS-201311272149.x86_64/6.5
gnome-python2-libwnck.x86_64
                        2.28.0-5.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gnome-screensaver.x86_64
                        2.28.3-28.el6   @anaconda-CentOS-201311272149.x86_64/6.5
gnome-session.x86_64    2.28.0-18.el6   @anaconda-CentOS-201311272149.x86_64/6.5
gnome-session-xsession.x86_64
                        2.28.0-18.el6   @anaconda-CentOS-201311272149.x86_64/6.5
gnome-settings-daemon.x86_64
                        2.28.2-30.el6   @anaconda-CentOS-201311272149.x86_64/6.5
gnome-speech.x86_64     0.4.25-3.1.el6  @anaconda-CentOS-201311272149.x86_64/6.5
gnome-system-monitor.x86_64
                        2.28.0-11.el6   @anaconda-CentOS-201311272149.x86_64/6.5
gnome-terminal.x86_64   2.31.3-8.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gnome-themes.noarch     2.28.1-6.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gnome-user-docs.noarch  2.28.0-4.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gnome-user-share.x86_64 2.28.2-3.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gnome-utils.x86_64      1:2.28.1-10.el6 @anaconda-CentOS-201311272149.x86_64/6.5
gnome-utils-libs.x86_64 1:2.28.1-10.el6 @anaconda-CentOS-201311272149.x86_64/6.5
gnome-vfs2.x86_64       2.24.2-6.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gnome-vfs2-devel.x86_64 2.24.2-6.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gnome-vfs2-smb.x86_64   2.24.2-6.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gnote.x86_64            0.6.3-3.el6     @anaconda-CentOS-201311272149.x86_64/6.5
gnupg2.x86_64           2.0.14-6.el6_4  @anaconda-CentOS-201311272149.x86_64/6.5
gnuplot.x86_64          4.2.6-2.el6     @anaconda-CentOS-201311272149.x86_64/6.5
gnuplot-common.x86_64   4.2.6-2.el6     @anaconda-CentOS-201311272149.x86_64/6.5
gnutls.i686             2.8.5-14.el6_5  @updates                                
gnutls.x86_64           2.8.5-14.el6_5  @updates                                
gnutls-devel.x86_64     2.8.5-14.el6_5  @updates                                
gok.x86_64              2.28.1-5.el6    @anaconda-CentOS-201311272149.x86_64/6.5
google-crosextra-caladea-fonts.noarch
                        1.002-0.3.20130214.el6.1
                                        @base                                   
google-crosextra-carlito-fonts.noarch
                        1.103-0.1.20130920.el6.1
                                        @base                                   
gparted.x86_64          0.19.1-3.el6    @epel                                   
gpgme.x86_64            1.1.8-3.el6     @anaconda-CentOS-201311272149.x86_64/6.5
gpm-libs.x86_64         1.20.6-12.el6   @anaconda-CentOS-201311272149.x86_64/6.5
graphviz.x86_64         2.26.0-10.el6   @base                                   
grep.x86_64             2.6.3-4.el6_5.1 @updates                                
groff.x86_64            1.18.1.4-21.el6 @anaconda-CentOS-201311272149.x86_64/6.5
grub.x86_64             1:0.97-83.el6   @anaconda-CentOS-201311272149.x86_64/6.5
grubby.x86_64           7.0.15-5.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gsm.x86_64              1.0.13-4.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gstreamer.x86_64        0.10.29-1.el6   @anaconda-CentOS-201311272149.x86_64/6.5
gstreamer-devel.x86_64  0.10.29-1.el6   @anaconda-CentOS-201311272149.x86_64/6.5
gstreamer-plugins-bad-free.x86_64
                        0.10.19-5.el6_8 @updates                                
gstreamer-plugins-base.x86_64
                        0.10.29-2.el6   @anaconda-CentOS-201311272149.x86_64/6.5
gstreamer-plugins-good.x86_64
                        0.10.23-1.el6   @anaconda-CentOS-201311272149.x86_64/6.5
gstreamer-python.x86_64 0.10.16-1.1.el6 @anaconda-CentOS-201311272149.x86_64/6.5
gstreamer-tools.x86_64  0.10.29-1.el6   @anaconda-CentOS-201311272149.x86_64/6.5
gthumb.x86_64           2.10.11-8.el6   @anaconda-CentOS-201311272149.x86_64/6.5
gtk+.x86_64             1:1.2.10-70.el6 @epel                                   
gtk-doc.noarch          1.11-5.1.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gtk2.i686               2.24.23-6.el6   @base                                   
gtk2.x86_64             2.24.23-6.el6   @base                                   
gtk2-devel.x86_64       2.24.23-6.el6   @base                                   
gtk2-engines.x86_64     2.18.4-5.el6.centos
                                        @anaconda-CentOS-201311272149.x86_64/6.5
gtkmm24.x86_64          2.18.2-1.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gtksourceview2.x86_64   2.8.2-4.el6     @anaconda-CentOS-201311272149.x86_64/6.5
gtkspell.x86_64         2.0.16-1.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gucharmap.x86_64        2.28.2-2.el6    @anaconda-CentOS-201311272149.x86_64/6.5
gvfs.x86_64             1.4.3-16.el6_5  @updates                                
gvfs-afc.x86_64         1.4.3-16.el6_5  @updates                                
gvfs-archive.x86_64     1.4.3-16.el6_5  @updates                                
gvfs-devel.x86_64       1.4.3-16.el6_5  @updates                                
gvfs-fuse.x86_64        1.4.3-16.el6_5  @updates                                
gvfs-gphoto2.x86_64     1.4.3-16.el6_5  @updates                                
gvfs-obexftp.x86_64     1.4.3-16.el6_5  @updates                                
gvfs-smb.x86_64         1.4.3-16.el6_5  @updates                                
gyp.noarch              0.1-0.6.1010svn.el6
                                        @epel                                   
gzip.x86_64             1.3.12-19.el6_4 @anaconda-CentOS-201311272149.x86_64/6.5
hal.x86_64              0.5.14-11.el6   @anaconda-CentOS-201311272149.x86_64/6.5
hal-devel.x86_64        0.5.14-11.el6   @anaconda-CentOS-201311272149.x86_64/6.5
hal-info.noarch         20090716-3.1.el6
                                        @anaconda-CentOS-201311272149.x86_64/6.5
hal-libs.x86_64         0.5.14-11.el6   @anaconda-CentOS-201311272149.x86_64/6.5
hamcrest.x86_64         1.1-9.4.el6     @C6.0-base                              
hdparm.x86_64           9.43-4.el6      @anaconda-CentOS-201311272149.x86_64/6.5
hesiod.x86_64           3.1.0-19.el6    @anaconda-CentOS-201311272149.x86_64/6.5
hexchat.x86_64          2.9.5-1.el6     @epel                                   
hexedit.x86_64          1.2.10-1.el5.rf @rpmforge                               
hicolor-icon-theme.noarch
                        0.11-1.1.el6    @anaconda-CentOS-201311272149.x86_64/6.5
hmaccalc.x86_64         0.9.12-1.el6    @anaconda-CentOS-201311272149.x86_64/6.5
hsqldb.noarch           1:1.8.0.10-12.el6
                                        @base                                   
htop.x86_64             1.0.3-1.el5.rf  @rpmforge                               
http-parser.x86_64      2.0-4.20121128gitcd01361.el6
                                        @epel                                   
http-parser-devel.x86_64
                        2.0-4.20121128gitcd01361.el6
                                        @epel                                   
httpd.x86_64            2.2.15-30.el6.centos
                                        @updates                                
httpd-tools.x86_64      2.2.15-30.el6.centos
                                        @updates                                
hunspell.x86_64         1.2.8-16.el6    @anaconda-CentOS-201311272149.x86_64/6.5
hunspell-en.noarch      0.20090216-7.1.el6
                                        @anaconda-CentOS-201311272149.x86_64/6.5
hwdata.noarch           0.233-9.1.el6   @anaconda-CentOS-201311272149.x86_64/6.5
hyphen.x86_64           2.4-5.1.el6     @base                                   
hyphen-en.noarch        2.4-5.1.el6     @base                                   
icedax.x86_64           1.1.9-12.el6    @anaconda-CentOS-201311272149.x86_64/6.5
icu4j-eclipse.x86_64    1:4.2.1-5.el6   @base                                   
ilmbase.x86_64          1.0.1-6.1.el6   @C6.0-base                              
indent.x86_64           2.2.10-7.el6    @anaconda-CentOS-201311272149.x86_64/6.5
info.x86_64             4.13a-8.el6     @anaconda-CentOS-201311272149.x86_64/6.5
initscripts.x86_64      9.03.40-2.el6.centos.3
                                        @updates                                
iperf.x86_64            2.0.5-11.el6    @epel                                   
iproute.x86_64          2.6.32-32.el6_5 @updates                                
iptables.x86_64         1.4.7-11.el6    @anaconda-CentOS-201311272149.x86_64/6.5
iptables-ipv6.x86_64    1.4.7-11.el6    @anaconda-CentOS-201311272149.x86_64/6.5
iputils.x86_64          20071127-17.el6_4.2
                                        @anaconda-CentOS-201311272149.x86_64/6.5
ipw2100-firmware.noarch 1.3-11.el6      @anaconda-CentOS-201311272149.x86_64/6.5
ipw2200-firmware.noarch 3.1-4.el6       @anaconda-CentOS-201311272149.x86_64/6.5
irqbalance.x86_64       2:1.0.4-9.el6_5 @updates                                
iso-codes.noarch        3.16-2.el6      @anaconda-CentOS-201311272149.x86_64/6.5
ivtv-firmware.noarch    2:20080701-20.2 @anaconda-CentOS-201311272149.x86_64/6.5
iw.x86_64               3.10-1.1.el6    @anaconda-CentOS-201311272149.x86_64/6.5
iwl100-firmware.noarch  39.31.5.1-1.el6 @anaconda-CentOS-201311272149.x86_64/6.5
iwl1000-firmware.noarch 1:39.31.5.1-1.el6
                                        @anaconda-CentOS-201311272149.x86_64/6.5
iwl3945-firmware.noarch 15.32.2.9-4.el6 @anaconda-CentOS-201311272149.x86_64/6.5
iwl4965-firmware.noarch 228.61.2.24-2.1.el6
                                        @anaconda-CentOS-201311272149.x86_64/6.5
iwl5000-firmware.noarch 8.83.5.1_1-1.el6_1.1
                                        @anaconda-CentOS-201311272149.x86_64/6.5
iwl5150-firmware.noarch 8.24.2.2-1.el6  @anaconda-CentOS-201311272149.x86_64/6.5
iwl6000-firmware.noarch 9.221.4.1-1.el6 @anaconda-CentOS-201311272149.x86_64/6.5
iwl6000g2a-firmware.noarch
                        17.168.5.3-1.el6
                                        @anaconda-CentOS-201311272149.x86_64/6.5
iwl6050-firmware.noarch 41.28.5.1-2.el6 @anaconda-CentOS-201311272149.x86_64/6.5
jack-audio-connection-kit.i686
                        0.121.3-1.el6   @epel                                   
jack-audio-connection-kit.x86_64
                        0.121.3-1.el6   @epel                                   
jack-audio-connection-kit-example-clients.x86_64
                        0.121.3-1.el6   @epel                                   
jakarta-commons-codec.x86_64
                        1.3-11.7.el6    @C6.0-base                              
jakarta-commons-collections.noarch
                        3.2.1-3.4.el6   @C6.0-base                              
jakarta-commons-daemon.x86_64
                        1:1.0.1-8.9.el6 @C6.0-base                              
jakarta-commons-dbcp.noarch
                        1.2.1-13.8.el6  @C6.0-base                              
jakarta-commons-discovery.noarch
                        1:0.4-5.4.el6   @C6.0-base                              
jakarta-commons-el.noarch
                        1.0-18.4.el6    @C6.0-base                              
jakarta-commons-httpclient.x86_64
                        1:3.1-0.9.el6_5 @base                                   
jakarta-commons-logging.noarch
                        1.0.4-10.el6    @C6.0-base                              
jakarta-commons-net.noarch
                        2.0-2.1.el6     @C6.0-base                              
jakarta-commons-pool.x86_64
                        1.3-12.7.el6    @C6.0-base                              
jakarta-oro.x86_64      2.0.8-6.6.el6   @C6.0-base                              
jasper-libs.i686        1.900.1-15.el6_1.1
                                        @base                                   
jasper-libs.x86_64      1.900.1-15.el6_1.1
                                        @anaconda-CentOS-201311272149.x86_64/6.5
java-1.5.0-gcj.x86_64   1.5.0.0-29.1.el6
                                        @C6.0-base                              
java-1.6.0-openjdk.x86_64
                        1:1.6.0.0-5.1.13.3.el6_5
                                        @updates                                
java-1.6.0-openjdk-devel.x86_64
                        1:1.6.0.0-5.1.13.3.el6_5
                                        @updates                                
java-1.6.0-openjdk-javadoc.x86_64
                        1:1.6.0.37-1.13.9.4.el6_7
                                        @updates                                
java-1.7.0-openjdk.x86_64
                        1:1.7.0.75-2.5.4.0.el6_6
                                        @updates                                
java-1.7.0-openjdk-devel.x86_64
                        1:1.7.0.75-2.5.4.0.el6_6
                                        @updates                                
java_cup.x86_64         1:0.10k-5.el6   @C6.0-base 
[...]

Répondre